MIMO-OTA:Which MEB software version I should use for VR5 v3.40 MIMO-OTA application?


Doc ID    FAQ18076
Version:    1.0
Status:    Published
Published date:    08/28/2017
 

Answer

VR5 versions only compatible with particular MEB software version, 
For VR5 v3.40, MEB v3.40 is required, please get MEB v3.40 from below link
http://​https://spirent1-my.sharepoint.com/personal/lei_yu_spirent_com/_layouts/15/guestaccess.aspx?docid=15df8d6713f42407c842fbfc6e976d629&authkey=ARvmqSDDUuUL_QWFSrKTQpg

Find Answers

Specified Languages
English
中文

Please Sign In

Username
Password

Did you forget your password?
Click here for assistance

New user? Start here.